Beiträge von Trailhaker

Feiertag?

    Was aber genau der Unterschied zwischen dem

    735612623 und dem

    735612623 mag ich beim besten Willen nicht zu beziffern.

    Ich konnte da leider auch kein Unterschied finden, kann ihn allerdings "beziffern" mit Null 8)


    Sorry, da muss dir ein Tippfehler gelungen sein.

    Tja, es ist leider so - bzw. logisch, dass die elektrische Reichweite bei kaltem Wetter abnimmt.

    Das kann 10-30% sein aber auch ein Verbrenner braucht im Winter mehr Sprit. Das kann bis zu 1 l/100km sein und die Qu-E-denker werden das evtl. nicht so recht wissen.


    Neben fahren im ECO Modus (per Fuß oder per Taste) gibt's da paar Ratschläge die ich bei der ENBW mal geklaut habe:


    Durch eine Vorklimatisierung über die Steckdose kann man da was rausholen, da man ja schon warm los fährt. Kostet - statt aus der Batterie - Strom aus der Steckdose und nicht km aus der Fahrstrecke. Ist aber auch ein schöner Komfortgewinn und verbrennende Kollegen lieben auch schon mal die elektrische Vorwärmung.


    Auch Benutzung von nur Lenkrad und Sitzheizung während der Fahrt spart bissl Strom, da man nicht die komplette Kiste wärmt sondern nur Hintern und Hände. Dabei mag blöd sein, dass die Scheiben beschlagen und man kommt ums "defrosten" wohl ab und zu nicht rum.


    24° Innenraum braucht natürlich auch mehr als 20°.

    Manche e-Autos arbeiten neuerdings auch mit Wärmepumpen zum Heizen. Das ist natürlich besonders schick, da der Wirkungsgrad höher ist und so weniger Batterie benötigt wird.


    Die Heizung der Batterie spielt zudem beim Fahren auch noch eine Rolle. Nebenbei: auch beim Laden muss sie ja zur Schonung auf ca 10° aufgewärmt werden. Die Lade-Stromstärke wird dann evtl. auch reduziert, dass die Ladezeit insgesamt auch länger dauert.


    Wenn ich weiß, dass es elektrisch eh nicht reicht, mach ich schon zwischendurch mal den Verbrenner an und er heizt dann mollig mit der sonst eh verschwendeten Abwärme.

    Das sind so die offiziellen Tricks, aber insgesamt am weitesten im Winter kommt man... wenn man friert 8)

    Lass das aber keinen in anderen Forümsen hören :D

    ("Rümsen" weil's da ab und zu - manche sagen garantiert - bei solchen Fragen rumst)


    Gruß Harry

    Hallo 4xe Gemeinde,



    ich hatte ja vor dem 4xe den 4x4 (beides Renegade Trailhawk) und kann nach dem Wochenende in dem Offroad Gelände Vulkaneifel nun doch ein paar Unterschiede in der Performance off Road feststellen.


    On Road ist es ja primär die Beschleunigung - oder die Ruhe.



    Die vollkommen unabhängige Drehmomentverteilung Vorderachse/Hinterachse durch die zwei unabhängigen Motoren ist ein echter Vorteil im Gelände. Besser wäre dann nur noch für jedes Rad ein eigener Motor. 8o



    In dem Moment wo beim "Alten" die beiden Vorderräder komplett durchdrehen bleibt der 4x4 stehen, da kaum mehr was an die Hinterachse geht obwohl sie rein durchs höheres Andruckgewicht mehr Traktion und Vortrieb leisten könnte.



    Die Vorderräder werden dann elektronisch abgebremst und das nimmt 50% Drehmoment an der Hinterachse weg (mit doppelter Drehzahl) und das reichte dann oft nicht zmehr. Die hinteren werden dann, wenn eins durchdreht auch abgebremst und man steht. Die PS sind nur noch für die Bremsen da.


    Das ginge dann nur mit echter Mittelsperre weiter.



    Mit Mittelsperre geht aber nur 50/50 Verteilung des Drehmomentes und wenn vorne für das Moment kein Grip mehr ist muss die Hinterachse alleine den Vortrieb machen.



    Weiß jetzt nicht, wie ich das kompliziert beschreiben sollte, aber simpel ausgedrückt: jedes Abbremsen eines beliebigen Rades nimmt Drehmoment und Vortrieb der anderen. Könnte man ausrechnen, lassen wir aber mal. Aber aus 50/50 Vortrieb wird nicht 0/50 sondern 0/25 wenn die Vorderachse wegen Durchdrehen auf 0 gebremst wird. So sind nun mal Differentiale. Bremst eine Seite auf Null muss die andere doppelte Touren machen.



    Beim 4xe ist Vorder und Hinterachse durch 2 Motoren völlig unabhängig im Vortrieb und so ging, wenn vorne Null Grip war hinten kein Drehmoment weg und er zog weiter. Wenn man dann beim 4x4 mehr Gas geben muss fängt er hinten an zu drehen, die Bremse greift und man steht. Leider musste ich dann schon mal wieder rückwärts runter.



    So war ich echt erstaunt, als ich die eine Lavaauffahrt nur probieren und antesten wollte:




    17205-lava-jpg



    Ich wusste, dass ich mit dem alten da nicht unbedingt (mit Trial Geschwindigkeit) hochkam und war erstaunt, dass er locker hochzog. Man sieht ja schon an der Farbe, dass da nur wenige hochgefahren sind. Gerade oben war die Schüttung sehr locker und ohne Mittelsperre hat man hinten dann weniger bis Null Performance. Aber nicht so, wenn die einen eigenen Motor hat. Da ist egal, was die Vorderachse grad macht und kann und man kommt (zumindest etwas) weiter. Hier hat's aber gelangt. :thumbsup:



    Jetzt fehlt nur noch die Bodenfreiheit vom Wrangler um endlich die eine Kante runter zu fahren :cursing:


    Die relativ geringe Verschränkung macht er durch den niedrigeren Schwerpunkt mit munterem Bein heben und größerem Kippwinkel dann fast wieder wett :D



    Fazit für mich: Die 2 Motoren sind (fast) so gut wie eine Mittelsperre. Mit 2 Gaspedalen - eins für vorne, eins für hinten - sogar noch besser.
    (Das könnte ja der Beifahrer bedienen...)



    Dass 4xe im Gelände für die Hardliner anderer Foren natürlich alles nur Schnickschnack ist, is mir ja klar, aber... isch liiiiebe diese Schniggschnaaaagg.



    War so meine Er"fahrung" am Wochenende.



    Grüße von Harry Traihaker

    Hallo erstmal, ich weiß nicht ob sie's schon wussten...

    (Rüdiger Hofmann)


    Hab da mal durchgestöbert: >>> carcomplaints <<<


    Da findet man 1000de TSBs für alles mögliche.


    Außer für den KL in

    >>> https://static.nhtsa.gov/odi/tsbs/2021/MC-10190696-9999.pdf <<<

    hab ich bzgl. Off-Road Pages nix gefunden.


    Egal, ob man das braucht oder nicht, es ist einfach eine Sauerei mit heißer Luft - die es ja mal effektiv mit den Jeep Skills gab - zu werben und zu sagen bis Ende 2020 gibts das. Dann bis Ende 2021 gibts das. Die nächste Meldung wird wohl lauten bis Ende 2022 gibts das.


    Leute, das is bissl Software die paar Daten aus dem CAN Bus mit paar bunten Bildchen anzeigt. Wenn die wenigstens sagen würden WO oder zwischen welchen Ohren das Problem is.;(

    Das größte Problem dürfte wohl sein, die paar Bildchen für 7 oder 8 Zoll hübsch zu skalieren...

    Bei der dollen Kompassrose hats doch auch geklappt :!:


    Sind die 5 Cent von Harry dazu.


    PS: Tausche Kompass gegen Neigung

    Hi Fandy,


    bei meinem Stromer taucht das Ölkännchen ja auch auf seit ca. 1000 km auf und ich inoriere das einfach. Ist wohl bzw. kann ja wohl nur ein Softwarefehler sein.

    Ein Rückruf der Fachkompetenz, nachdem ich das Problem Phenomen beschrieben hatte, blieb natürlich aus.

    Denke, dass das "Problem" bei der ersten Inspektion durch Update behoben sein wird. Toy hat ja das entsprechende TSB schon für uns rausgesucht.


    Zu der Qualitätsantwort eines Jeep-Meisters in einem anderen Forum habe ich mir eine Reaktion erspart und statt dessen lieber in die Tastatur gebissen.

    Das erschien mir sinnvoller :D


    Gruß Harry


    TSB = Technical Service Bulletin

    Super,

    dann hat sich das mit dem Ladekabel ja vollkommen geklärt und es ist 1-phasig.


    Weiter hab ich jetzt auch keinen Dunst. Die 20A hätten halt toll zu einem 20er bzw. 4mm² Ladekabel gepasst.


    Denke, dass es an einer anderen Ladestation eines anderen Anbieters wohl genauso 4,5 sind. Spasseshalber könnte man ja auch mal ein anderes Kabel ausleihen und testen. Hab gefunden, dass der Wrängler ein 7,4kW Lademodul wohl verbaut hat.


    Meine Welt ist halt, dass Ladevermögen des Autos, Einstellungen des Autos, Ladekabel, Ladessäule, Netzanschluss der Ladesäule, Einstellung der Ladesäule zusammen passen müssen. Irgendwo auf diesem Weg müssen die 4,5kW begrenzt sein.
    Frag mal beim Freundlichen, aber ich weiß auch, dass ich bei "meinem" Freundlichen diesbezüglich erst gar nicht nachfragen bräuchte ^^


    Bleibt spannend.


    Gruß Harry

    Moin Monty,

    nun, du sagst "auf dem Stecker" steht es. So mach ich mal Anwalt und sage, dass der "Stecker" wohl diese Bauart hat. Man kann da auch 4 mm² dranbasteln.

    Somit ist noch nicht ausgeschlossen, dass beim Wrangler ein 20A Ladekabel (16 laut Handbuch in USA) migegeben wird.

    Schau mal auf das Label des Kabels. Es müsste 6 mm² Querschnitt haben.

    Ist ja möglich, dass das mitgelieferte Kabel 4mm² hat und somit weniger darf. Ich musste für 300€ eines extra kaufen, da beim Reni und Compass nur das Mode-2 Ladekabel mit Schukostecker beiliegt.


    Gruß Harry

    Nabend!


    Rechen, rechen...

    4500 Watt durch 230 Volt macht cirka ungefähr 20 Ampere.


    Ich denke zunächst mal, du hast ein 20A Mode-3 Ladekabel erwischt (1- oder 3-phasig) und du bräuchtest ein 32A Ladekabel (1-phasig, is billiger und dünner als 32A 3-phasig).


    Im Manual sehe ich die 16A in Klammer als Beispiel für ein 16A Mode-3 Kabel was evtl. für USA zuhause gilt - oder ein Druckfehler ist.


    Die Mode-3 Ladekabel sind (gegenüber Mode-2) zwar recht dumm, aber auch codiert, um nicht überlastet zu werden.

    Falls das Auto der Ladestation sagt: hey, ich kann maximal 20A, wäre dieses natürlich die Begrenzung, aber dazu kann ich für den Wrangler nichts sagen.


    Bei Ladestart sprechen sich ja immer alle Komponenten (Ladestation, Ladekabel und Auto) ab und das niedrigste wird genommen um keine einzelne Komponente zu überlasten.


    Bei meinem 4xe kann man im Auto zusätlich noch in 5 Stufen bis zu den maximal möglichen 7,4kW des Autos (1x32Ampere) voreinstellen. Würde aber auch nix nützen bei einem 20A Ladekabel.


    Hoffe, dass ich nicht gänzlich daneben liege, aber so hab ich das wohl verstanden.


    Gruß Harry

    Meiner einer sagt mir Version 23.02.57.13

    Danke mit dem Tipp Temp links ^ und v gleichzeitig länger drücken.

    Jetzt weiß ich immerhin mehr:thumbup:

    Aber schlauer bin ich nicht wirklich :D

    Das Update wird wohl irgendwann in der Werkstatt eingespielt werden.

    Derzeit meint er nur, dass Ölwechsel (bei 3000km!) fällig wäre und die Werkstatt sagte mir dazu... ach ja: nix.

    Man wird ja bescheiden.

    Man freut sich ja schon, wenn ein verbockter Fehler wieder weg ist:thumbup:

    Soeben im Internet die "vehicle services" zum Spass mal wieder angeklickt.


    Die Rubrik mit Angabe "Entfernung zum Dienst" (wer das auch immer so blöd übersetzt hat), Ladezustand Strom/Benzin und Reichweiten-km, Reifendruck, km-Stand und Zustandsbericht ist wieder da! Juhuuuu!


    Früher gab's für so einen Bockmist haue, heute scheinbar Lob, wenn der Fehler behoben wurde. Man muss das ja positiv sehen.


    Und siehe da, gerade gecheckt, am Android Handy auch wieder da mit Version 1.27.7


    Echt toller Service. Dass die so schnell Fehler wieder rückgängig machen können... Wow^^:thumbup::thumbup::thumbup:


    Ach ich gergaß ja: Bananensoftware, reift beim Kunden

    Ach ja,

    auf der Internetseite My Uconnect unter Support empfielt sich der Link FAQ oder auch "Zur Kontaktaufnahme".


    Alle die diesbezüglich FAQs durchlesen möchten oder eine Kontaktaufnahme wünschen und da klicken...

    Not Found

    The requested URL /content/cws/jeep/jeep-de/de/footer-links-hub/ https:/fcaemea.force.com/connectedservices/s was not found on this server.



    Ja klicken die nichtmal ihre eigene Software durch:cursing:


    Der URL ist Schrott und mit Trick 17 kann man den korrekten LINK basteln:


    ZUR KONTAKTAUFNAHME

    Hab zwar Android aber interessehalber mal aktuell nachgeschaut:


    Version 1.27.7. Keine Ahnung ob das letzte Woche noch 1.27.6 oder was war.


    Aber ich kann dich beruhigen: JETZT sehe ich gar keinen Füllstand Batterie/Tank mehr :thumbup:

    Und im Firefox und Edge WEB-Zugang am PC auch nicht mehr.:thumbup::thumbup:


    Waren ja immer zwei grüne Balken nebeneinander.


    Entweder haben die in der Datenschutz-Grundverordnung was neues entdeckt und es darf nicht mehr sein oder die neueste Version kann das jetzt endlich nicht mehr, oder ich bin einfach zu blöd das zu verstehen.


    War bestimmt schwierig das jetzt nicht mehr anzuzeigen! Mann Mann!X(


    Im Thema könnte man das "auf iPhone" eigentlich rauslöschen 8)