Beiträge von k2u

Feiertag?

    Die anderen Stellungen müsste ich noch mal durchspielen.


    Mein Vorgehen beim "Test".


    Alles fahrbereit, aber stehend, damit man den echt leisen Kompressor hören kann.


    Klima App auf dem Display.

    Einstellung mitte/unten (mein Standard).


    Tippen auf AC, Kompressor läuft an.

    Nochmaliger Tipp, AC hört auf (nach kurzer Verzögerung)


    Automatik ist nicht mein Ding, aber wie gesagt, das wäre ja nur ein Klick mehr.


    Was mich mehr nervt, ist dass der Touchscreen öfter mal "prellt", also zweimal antippen erkennt.

    in den manuellen Modus zu wechseln und den Luftstrom nach unten zu stellen. In allen anderen Stellungen läuft der Kompressor, egal was man mit der A/C Taste macht.


    Ich bin mir nicht sicher, ob wir vom selben reden...


    Gut bei mir ist nie Automatik aktiviert, sondern oben/unten.


    Drücke ich auf AC, dann höre ich das Aktivieren und laufen der Klimaanlage, drücke ich nochmal drauf, dann hört sie auf.


    Hätte ich jetzt die Automatik aktiviert, dann wären es genau zwei Tapser aufs Display, sollte das in Automatik nicht gehen, was ich jetzt ehrlicherweise bezweifle.


    Reden wir alle vom 4xe? Das kann ja bei riemengetriebenen Kompressoren anders sein.

    vielleicht setzten sie ja die Uconnect Programmierer vor die Tür und lasses es bei Share Now machen. dann bekommen wir eine wundervoll funktionierendes Uconnect.........hüstel


    Und ähnlich wie bei Vodafone mit dem Zwangs-Hotspot wird das Auto dann halt gleichzeitig ins Share Now System eingebucht... :P :D

    Der Tempomat an sich ist es eigentlich nicht.


    Ich ersetze Tempomat durch adaptiver Geschwindigkeitsassistent.


    Der normale Tempomat ist bei mir auch brav. Der adaptive erkennt aber manchmal "große" Gefahren z.B. durch abbiegende Autos und verlangsamt etwas. Sobald er den Fehler erkennt, beschleunigt er oft nen Ticken zu hart und nimmt den Verbrenner mit an Bord.



    Bei mit komplettem Lenkeinschlag anfahren passiert es bei meinem auch manchmal, da vielleicht der Drehunterschied zwischen Außenrad und Innenrad den Allradmodus vorschlägt.

    Das ASR wird vielleicht den Lenkeinschlag nicht mitrechnen. Ist aber nur geschätzt von mir. Ich hätte das jedenfalls mit einprogrammiert


    Hmmm, das ASR sollte doch eigentlich im electric Modus eher die Hinterachse bewachen. Ich tippe eher auf das erhöhte Drehmoment, das die komplett eingeschlagenen Räder verursachen.

    Ist mir auch noch nicht passiert, allerdings muss ich gestehen, dass ich bei voll eingeschlagener Lenkung ausser im absolutem Notfall als extremer Softie unterwegs bin. Wurde mir so beigebracht, ist jetzt drin im Hirn und geht auch nimmer raus. ;) Und macht ja auch Sinn, wenn man sich die dabei auftretenden Kräfte so ansieht (vor allem wenn der Antrieb schiebt und nicht zieht).

    Aber auch bei mir bzw. meinem Renny ist ein mir nicht erklärbares Eigenleben zu verzeichnen.


    Ich kann ja auch nur von meinem Renny sprechen, da scheints ja kaum zwei gleiche zu geben. ;)



    Meine Liste der ungewollten Verbrenneranfälle:


    -Neigungswinkel (hier gelesen, nicht selbst erlebt)

    -Tempomat

    -versehentliches kurzes Wechseln in den manuellen Schaltmodus

    -Anforderung eines zu hohen Drehmoments

    -Zu hohe Leistungsanforderung (Motor+Klima+Aussentemperatur, etc) bei zu geringem Ladezustand oder zu kalter oder warmer Systemtemperatur


    Und sollte unser Kleiner auch sowas haben wie der große Bruder, dann gibts eventuell noch einen "Benzinspülmodus", der dann aber vermutlich nur Leute trifft, die hauptsächlich elektrisch unterwegs sind.


    Zur letztgenannten Gruppe gehöre ich (leider) nicht und alle meine ungewollten Verbrennerstarts konnte ich auf einen der oben aufgelisteten Gründe zurückführen.

    Steht in der Zulassung (und im offiziellen Datenblatt von Jeep). 132kW Spitzenleistung hat der Verbrenner und 94kW Spitzenleistung der E-Motor. Es ist keine These, sondern ein Fakt.


    Bitte mit "Fakt" vorsichtig sein. ;)


    Ja der E-Motor hat eine höhere maximale Leistung als in der Systemleistung eingerechnet. Aber das Komplettsystem eben nicht.

    Es gibt begrenzende Faktoren, in aller Regel ist das eine Strom/Leistungsbegrenzung des Fahrakkus oder/und des Wandlersystems.



    Das müsste dann für die automatische Verstellung der Spiegel auch gelten. Vergessen die Spiegel einzustellen - erlischt die Zulassung? Sicherheitsrelevant - sehr gefährlich.

    Diesen Vergleich verstehe ich nicht.

    Es geht darum, ob das Fahrzeug beschleunigt oder eben nicht.

    Und das muss sichergestellt sein.


    Macht er ja ab und zu gefühlt nach Lust und Laune


    Nein, hatte ich noch nicht. Ja, er ist mir schon ungewollt angesprungen, aber es war immer nachvollziehbar warum.


    Klar könnte man das Anspringen insoweit unterdrücken, indem man das Drehmoment, welches man mit dem Gaspedal anfordert, elektronisch reduziert. Aber das Gejammer möchte ich mal hören, wenn bei Vollgas im Winter kurz nach dem Losfahren ein Lastenfahrrad locker überholt.


    Wenn man sich ein wenig bemüht und den Gasfuss trainiert, dann ist das schon gut machbar mit dem Jeep. Ich gebe aber gerne zu, dass ich ein paar Jahre Erfahrung habe mit Hybriden und am Anfang auch geflucht habe, weil ich die Kiste nicht elektrisch vom Fleck bekommen habe (und da ist bei einem Vollhybriden noch wesentlich mehr Feingefühl nötig)

    Evtl. gibt es mal ein Update für rein elektrisch ohne Verbrennerzuschaltung.


    Genau das wird es imho nie geben, da dürfte man auch die Zulassung verlieren. Das wäre sicherheitstechnisch recht grenzwertig. Du willst überholen, vergisst, dass Du im electric Mode bist, gibst Gas und nichts passiert...

    Es sind aber sogar 308 PS beim voll drauflatschen. Die hat man auch, wenn man nicht runterschaltet.

    Wie kommst Du auf diese Thesen? Systemleistung sind 240PS. Die 180PS des Verbrenners sind Drehzahlabhängig.

    Und was passiert, wenn wie geplant das G2, G3 und GMS abgeschaltet werden?


    Oder trifft das wieder nur für Deutschland zu,


    Es ist tatsächlich landesspezifisch.


    In DE ist 3G bereits abgeschaltet. 2G wird wohl noch etliche Zeit weiterlaufen, da es noch viele Geräte gibt, die 2G brauchen.


    UMTS Handys laufen also jetzt mit dem Fallback 2G. Und alles modernere mit 4G oder 5G.


    Der Jeep hat ein gemütliches 4G im Display stehen.


    Mit alten Handys (also 2G) könnte es aber in der Schweiz z.B. schon problematisch werden.

    wenn ich länger auf E-Save fahre,springt der Wagen automatisch irgendwann auf Hybrid um,ist das bei euch auch so?


    Umspringen im Sinne der Anzeige oder des Verhaltens?


    Das Verhalten ändert sich irgendwo über 75% Akkufüllstand.

    Die Anzeige sollte aber imho immer noch e-save sein.

    Der Marktführer in Sachen Hybrid-Antriebe baut die nun über 20 Jahre, man bekommt das schon in den Griff.


    Solltest von Toyota sprechen... :saint:


    Leider sind die nicht vergleichbar, da sie kein normales Getriebe verwenden.


    Im kalten Zustand wehrt sich die Elektronik dort mit Händen und Füssen gegen hohe Drehzahlen. Das ist aber nur mit der Getriebeart von Toyota möglich.


    Ein Wandler oder DSG Getriebe hat da keine Handhabe, das muss im Zweifel hochdrehen.


    Toyota hat auch ein anderes Hubraum/Leistungsverhältnis, was es der Elektronik besser ermöglicht, Drehzahl und Drehmoment über das doppelte Planetengetriebe und MG1/MG2 intelligent zu verteilen.

    Im kaltem Zustand ging mein Toyota dann in einen Betriebsmodus, der den Elektromotor, der im Normalbetrieb fast keine Rolle spielt, maximal anspricht und mit dem Verbrenner in niedrigen Drehzahlen "nur" den Extra Strom dafür zur Verfügung stellt.


    Lange Rede... Ja, das Konzept des 4xe erfordert imho ein wenig Mitdenken.


    Und hätte ich nen Wunsch frei....

    Dann hätte ich statt der Telefonsteuerung am Lenkrad lieber die Hybridsteuerung am Lenkrad.

    Mir ist gestern aufgefallen, dass das System komplett anders reagiert, je nachdem ob die Türe beim Anstecken/Laden zu oder offen ist.


    Ich hatte die Türe offen gelassen und so das Laden begonnen, danach war es praktisch egal ob ich die Türe zugemacht und wieder geöffnet habe.

    Am Rückwärtsgang liegt es definitiv nicht, ich fahre auch jeden Tag rückwärts aus meiner Garage ohne Hilfe vom Verbrenner.


    Wie steil ist da die Rampe? Evtl. braucht er ja die Leistung vom Verbrenner um die Rampe hochzukommen?


    Ich könnte mir durchaus vorstellen, dass gerade bei niedrigen Temperaturen und direkt nach dem Start des Systems nicht sonderlich viel mehr drin ist wie plan und soft losrollen.


    Keine Ahnung wieviel Leistung da zur Verfügung steht. Weg geht davon dann auch noch die Heizleistung (Innenraum+Fahrbatterie).


    Könnte man ja mal testen: Ohne Klima/Heizung und ein paar Minuten in "Ready" warten...

    Bei mir beginnt der Ladevorgang auch, wenn der Wagen nicht verschlossen ist. Der Stecker wird auch ohne Verriegeln des Fahrzeugs verriegelt.



    Dann gibt es entweder komplett unterschiedliche Verhaltensweisen oder die Anzeigen werden fehlinterpretiert.


    Bei mir startet der Ladevorgang erst, wenn das Fahrzeug verschlossen ist.


    Solange das Fahrzeug nicht verschlossen ist, meldet das Display Ladebereitschaft, die Ladung selbst beginnt aber erst, wenn man die Kiste versperrt.


    Mit der Verriegelung des Steckers hat das nichts zu tun.


    Wenn ich das Fahrzeug während des Ladens verlasse, endet der Ladevorgang, versperre ich danach das Fahrzeug wieder, lädt er weiter, ohne dass ich die Ladesäule neu freischalten müsste (da das Kabel nicht gezogen wurde).


    Meine Beschreibung bezieht sich nur auf öffentliche Ladesäulen, vielleicht verhält sich die Jeep eigene Wallbox anders.

    Bei Entriegeln der Türe (muss nicht mal geöffnet werden) endet der Ladevorgang.


    Solange man die Stecker aber nicht anfasst, fängt er wieder an, sobald man das Auto wieder verriegelt.


    Hat bisher auch an den öffentlichen Säulen so funktioniert (eine eigene hab ich eh nicht).


    Mich nerven da eher die ganzen UConnect Mails, die ankommen, sofern man ein paar mal aus und einsteigt...